<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"> <meta name="csrf-token" content="u7aJF1dMzn4R2I4cjhRFQ1MV40F7QxAYavHgXDFD" /> <meta property="fb:pages" content="100290987005277" /> <meta name="apple-itunes-app" content="app-id=1194455118, affiliate-data=ct=smartbannernv"> <link rel="preconnect" href="https://images.weserv.nl" /> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="preconnect" href="//gaua.hit.gemius.pl"> <link rel="preconnect" href="//ls.hit.gemius.pl"> <link rel="preconnect" href="//ndc1.nv.ua"> <link rel="dns-prefetch" href="//ndc1.nv.ua"> <link rel="dns-prefetch" href="https://images.weserv.nl" /> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://adservice.google.com" /> <link rel="dns-prefetch" href="https://www.google.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.googletagservices.com" /> <link rel="dns-prefetch" href="https://www.googletagmanager.com" /> <link rel="dns-prefetch" href="https://www.googleadservices.com" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://www.facebook.com" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://ls.hit.gemius.pl"> <link rel="dns-prefetch" href="https://gaua.hit.gemius.pl"> <link rel="apple-touch-icon" href="https://life.nv.ua/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="57x57" href="https://life.nv.ua/apple-icon-57x57.png"> <link rel="pple-touch-icon" sizes="60x60" href="https://life.nv.ua/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://life.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://life.nv.ua/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://life.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://life.nv.ua/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://life.nv.ua/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://life.nv.ua/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://life.nv.ua/apple-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" href="https://life.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://life.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://life.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" href="https://life.nv.ua/apple-icon-57x57.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://life.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://life.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://life.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://life.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://life.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://life.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://life.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://life.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://life.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://life.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://life.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <script>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</script> <script>
            var lazy_ad = false;

    
        data_layer_top_category_id = false;

    
                             data_layer_top_category_id = 2325; 
    
    var paywall_subscription_test = 'false';

    dataLayer = [];    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];
        dataLayer.push({
        'pub_date': '2022-03-24 20:05:00',
        'EditorId': '2000095',
        'top_category_id': data_layer_top_category_id,
        'is_infinite': false,
        'is_evergreen': 0,
        'is_paywall': 0,
        'paywall_user_id': 0,
        'paywall_subscription': 'none',
    });
    </script>

<script>
        (function(w,d,s,l,i){
            w[l]=w[l]||[];
            w[l].push({userStatus:'new_site', 'gtm.start':new Date().getTime(),event:'gtm.js'});
            var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;
            j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');
    </script>

<script>
    var js_script_list = [];
    var js_script_list_queue = [];
    function loadScript(src, cb) {

        var i = js_script_list.length, load_check = false;
        while (i--) {
            if (js_script_list[i] === src) {
                load_check = true;
                break;
            }
        }
        if(!load_check){
            js_script_list.push(src); var s = document.createElement('script'); s.src = src; chead.appendChild(s); s.onload = cb; s.onerror = cb; return s;
        }else{
            if (cb !== undefined && typeof(cb) === "function") {
                cb();
            }
        }
    }

    function addToLoadQueue(src) {

        js_script_list_queue.push(src);

    }
    function loadScriptAmp(src, ce) {var s = document.createElement('script');s.src = src + '?'+cb;s.setAttribute('custom-element', ce);chead.appendChild(s); /*s.onload = cb; s.onerror = cb;*/ return s; }

    
    var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_285119_882.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', chead = document.head || document.body || document.documentElement;

    if(lazy_ad === false){
        if(typeof realAgent !== 'undefined' && realAgent == true){
                            loadScript(vpbSrc, function() { loadScript(gptSrc); });
                    }else{
            loadScript(gptSrc, function () {});
        }
    }

    </script>
<script>
    window.notsyCmd = window.notsyCmd || [];
    window.notsyCmd.push(function() {
        window.notsyInit({
            pageVersionAutodetect: true
        });
    });
</script>
<link rel="alternate" href="https://life.nv.ua/ukr/lyudi/viyna-v-ukrajini-znameniti-ukrajinci-rozpovidayut-yak-pishli-voyuvati-nv-50228092.html" hreflang="uk-UA" /> <link rel="alternate" href="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" hreflang="ru-UA" /> <link rel="canonical" href="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html"> <meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <title>Война в Украине — знаменитые украинцы рассказывают, как ушли воевать — НВ / НВ</title> <meta name="description" content="Тарас Тополь, Ахтем Сеитаблаев и Виталий Капранов рассказали НВ, как стали защитниками Украины" /> <link rel="amphtml" href="https://life.nv.ua/amp/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html"> <meta property="article:content_tier" content="free" /> <meta property="og:title" content="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие" /> <meta property="og:description" content="  Музыкант Тарас Тополя, режиссер Ахтем Сеитаблаев и&nbsp;писатель Виталий Капранов рассказали&nbsp;НВ о&nbsp;собственном опыте переквалификации из&nbsp;людей искусства в&nbsp;защитников родины"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие" /> <meta name="twitter:description" content="  Музыкант Тарас Тополя, режиссер Ахтем Сеитаблаев и&nbsp;писатель Виталий Капранов рассказали&nbsp;НВ о&nbsp;собственном опыте переквалификации из&nbsp;людей искусства в&nbsp;защитников родины" /> <meta property="og:image" content="https://images.weserv.nl/?url=https://static.nv.ua/shared/system/Article/posters/002/478/362/original/958c53b82c5da1e2ee8a30f070f719cc.jpg?q=85&stamp=20220324182628&q=75&stamp=4.06" /> <meta name="twitter:image" content="https://static.nv.ua/shared/system/Article/posters/002/478/362/original/958c53b82c5da1e2ee8a30f070f719cc.jpg?q=85&amp;stamp=20220324182628" /> <meta name="robots" content="max-image-preview:large"> <link rel="stylesheet" type="text/css" href="https://life.nv.ua/css/article.css?4.06"> <link rel="stylesheet" media="only screen and (device-width: 768px)" href="/css/tablet-fixes-768.css?4.06" /> <link rel="stylesheet" media="only screen and (device-width: 1024px)" href="/css/tablet-fixes-1024.css?4.06" /> <style> .media__photo{max-width:895px;width:100%;margin:20px auto}.media__photo[data-position=left]{float:left;width:300px;margin:20px 40px 20px 0}.media__photo[data-position=left]:after{content:"";display:block;width:100%;clear:both}.media__photo[data-position=center]{width:100%;margin:10px auto}.media__photo[data-position=center]:after{content:"";display:block;width:100%;clear:both}.media__photo[data-position=right]{float:right;width:35%;margin:20px 0 20px 40px}.media__photo[data-position=right]:after{content:"";display:block;width:100%;clear:both}@media only screen and (max-width:586px){.media__photo[data-position=center],.media__photo[data-position=left],.media__photo[data-position=right]{width:auto;margin:20px -10px 40px;float:none}}.media__photo__container--img{width:100%}.media__photo__container--img img{object-fit:cover;object-position:center;display:block;width:100%}.media__photo__container__text{width:100%;padding:10px;background-color:#fff}.media__photo__container__text--source{margin:0;line-height:1.3;font-size:13px;color:#333334;font-family:var(--font-sans);text-align:center}.media__photo__container__text--source a{color:var(--main-color)}.content_wrapper figure footer{width:100%;padding:10px;background-color:#fff;margin:0;line-height:1.3;font-size:13px;color:#333334;font-family:var(--font-sans);text-align:center} </style> <script>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</script>
<iframe name="n10300948" style="display:none"></iframe>
<script>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</script>
</head> <body class="formular-formular "> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=975725609669792&ev=PageView&noscript=1"/></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 



<a href='http://hit.ua/?x=26009' target='_blank' style="display: block; width: 0; height: 0;">
<script type="text/javascript">
        Cd=document;Cr="&"+Math.random();Cp="&s=1";
        Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
        Cp+="&t="+(new Date()).getTimezoneOffset();
        if(self!=top)Cp+="&f=1";
       </script>
<script type="text/javascript">
        if(navigator.javaEnabled())Cp+="&j=1";
        //--></script>
<script type="text/javascript">
        if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
            screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
        </script>
<script type="text/javascript">
        Cd.write("<img src='//c.hit.ua/hit?i=26009&g=0&x=2"+Cp+Cr+
            "&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
            "' border='0' wi"+"dth='1' he"+"ight='1'/>");
        </script>
<noscript>
        <img src='//c.hit.ua/hit?i=26009&amp;g=0&amp;x=2' border='0'/>
    </noscript></a>

<div id="home_page"> <div id="fb-root"></div> <header id="header" class="main_header style_header"> <div class="container"> <div class="navigation"> <div class="logo-area"> <a href="https://nv.ua" class="to_main"><i class="icon-arr-bottom left"></i><span class=" inline-block desktop">НВ</span></a> <a href="https://life.nv.ua" class="logo logo-novoe"> <picture> <source media="(max-width: 1200px)" srcset="https://life.nv.ua/upload/label_nv.png"> <source media="(min-width: 1201px)" srcset="https://life.nv.ua/upload/novoe-logo-life.png?1"> <img src="https://life.nv.ua/upload/novoe-logo-life.png?1" alt="logo" class="mobile_logo"> </picture> </a> </div> <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://podcasts.nv.ua" data-ga-menu data-category_id="techno"> <span class="text">Подкасты</span> </a> </li> <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li> <li> <a href="https://nv.ua/magazine.html" data-ga-menu data-category_id="magazine"> <span class="text">Журнал</span> </a> </li> <li> <a href="https://nv.ua/premium.html" class="premium "> <span class="text">НВ Премиум</span> </a> </li> </ul> <div class="menu-btn_dots" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="header-submenu"></div>
<script>
    
</script>
</div> <a class="search-btn" href="https://nv.ua/search.html"><i class="icon-search"></i></a> <div class="lang-block"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html?utm_content=set_lang" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://life.nv.ua/ukr/lyudi/viyna-v-ukrajini-znameniti-ukrajinci-rozpovidayut-yak-pishli-voyuvati-nv-50228092.html?utm_content=set_lang" class="lang ">Укр</a> <i class="icon-arr-bottom"></i> </div> </div> <div class="login-btn"> <a href="#" class="user-icon-wrapper open-auth-popup" data-open-auth-popup> <span class="user-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"> <g class="body"> <path class="body-path" d="M12,2C9.2,2,7,4.2,7,7s2.2,5,5,5c2.8,0,5-2.2,5-5S14.8,2,12,2z"></path> <path class="body-path" d="M8,14c-1.3,0-2.6,0.5-3.5,1.5C3.5,16.4,3,17.7,3,19v2c0,0.6,0.4,1,1,1h16c0.6,0,1-0.4,1-1v-2 c0-1.3-0.5-2.6-1.5-3.5C18.6,14.5,17.3,14,16,14H8z"></path> <path class="border" d="M21,20.8v0.3c0,0.5-0.4,0.9-0.9,0.9H3.9C3.4,22,3,21.6,3,21.1v-0.3c0-0.5,0.4-0.9,0.9-0.9h16.2 C20.6,19.9,21,20.3,21,20.8z"></path> </g> <g class="body-border"> <path class="border" d="M20,22c-0.6,0-1-0.4-1-1v-2c0-0.8-0.3-1.6-0.9-2.1S16.8,16,16,16H8 c-0.8,0-1.6,0.3-2.1,0.9C5.3,17.4,5,18.2,5,19v2c0,0.6-0.4,1-1,1s-1-0.4-1-1v-2c0-1.3,0.5-2.6,1.5-3.5C5.4,14.5,6.7,14,8,14h8 c1.3,0,2.6,0.5,3.5,1.5S21,17.7,21,19v2C21,21.6,20.6,22,20,22z"></path> <path class="border" d="M12,12c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S14.8,12,12,12z M12,4c-1.7,0-3,1.3-3,3 s1.3,3,3,3s3-1.3,3-3S13.7,4,12,4z"></path> </g> </svg> </span> <span class="hidden" hidden>Войти в личный кабинет</span> </a> </div> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-primary bn-subscribe">Поддержать</a> </div> </div> </header> <div class="sub_menu"> <div class="container"> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://life.nv.ua">Life</a></li> <li class="sub_category "> <a href="https://life.nv.ua/krasota-i-moda.html" data-ga-submenu data-category_id="50">Красота и мода</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/lifestyle.html" data-ga-submenu data-category_id="51">Lifestyle</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/blogs.html" data-ga-submenu data-category_id="2333">Блоги</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/health.html" data-ga-submenu data-category_id="174">Health</a> </li> <li class="sub_category  active "> <a href="https://life.nv.ua/lyudi.html" data-ga-submenu data-category_id="53">Люди</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/socium.html" data-ga-submenu data-category_id="244">Социум</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/kids.html" data-ga-submenu data-category_id="95">Дети</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/travel.html" data-ga-submenu data-category_id="54">Travel</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/food-drink.html" data-ga-submenu data-category_id="55">Food&amp;Drink</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/evrovision.html" data-ga-submenu data-category_id="2332">Евровидение</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/znamenitosti.html" data-ga-submenu data-category_id="56">Знаменитости</a> </li> <li class="sub_category "> <a href="https://life.nv.ua/horoscopes.html" data-ga-submenu data-category_id="113">Гороскопы</a> </li> </ul> </div> </div> <div class="main-wrapper" style="padding-bottom: 0px"> <div class="content-grid"> <section class="article" id="article_observer"> <div class="container"> <div class="row full-pads">
<div class="col-lg-9">
<article class="article-content" data-orph-article-url="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html"> <div data-article-id="50228092" data-article-url="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-article-title="Война в Украине — знаменитые украинцы рассказывают, как ушли воевать — НВ" data-article-redactor-id="2000095" data-article-top-category-id="2325" data-article-published-at="2022-03-24 20:05:00" data-article-is-evergreen="0" data-article-is-paywall="0"></div> <div class="ad-wrapper" style="text-align: center"> <div id="div-gpt-ad-1536826412405-article_content-0" style="min-height: 90px;"></div> </div> <br> <div class="article-content-body"> <header class="article__content__head"> <h1 class="article-style__heading">Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие <div class='spec-label spec-label--newtime_label'></div> <span data-edit-article="50228092" data-place-hash="50228092-tBQVTx"></span></h1> <div></div> <div class="article__head__additional"> <div class="article__head__additional_published">24 марта, 20:05</div> <div class="article__head__additional_views"> <i class="icon-views"></i> <span class="view_number" data-get-views="50228092"></span> </div> <div> </div> </div> <div class="article__head__additional"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html  " data-provider="" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__head__additional_switch-lang"> <a href="https://life.nv.ua/ukr/lyudi/viyna-v-ukrajini-znameniti-ukrajinci-rozpovidayut-yak-pishli-voyuvati-nv-50228092.html?utm_content=set_lang&utm_medium=in_article&utm_campaign=langanalitics">Цей матеріал також доступний українською</a> </div> </div> <div class="article__content__head_img"> <div style="position: relative"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/478/362/900x450/958c53b82c5da1e2ee8a30f070f719cc.jpg?q=85&stamp=20220324182628&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/478/362/900x450/958c53b82c5da1e2ee8a30f070f719cc.jpg?q=85&stamp=20220324182628'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/478/362/900x450/958c53b82c5da1e2ee8a30f070f719cc.jpg?q=85&stamp=20220324182628' width='900' height='450' loading="lazy" alt="Участники группы Антитела в рядах ТрО: солист Тарас Тополя (посередине), клавишник Сергей Вусик и гитарист Дмитрий Жолудь (Фото:Антитела)" />
</picture> </div> <p class="article__content__head_img-info"> Участники группы Антитела в рядах ТрО: солист Тарас Тополя (посередине), клавишник Сергей Вусик и гитарист Дмитрий Жолудь (Фото:Антитела) </p> </div> </header> <div class="content_wrapper"> <div class="opinion_author opinion_author--no-border "> <div class="author_text"> <span>Автор: </span> <a class="opinion_author_name" href="https://nv.ua/korrespondents/nataliya-rop.html">Наталья Роп</a> </div> </div> <div class="subtitle"> <p> Музыкант Тарас Тополя, режиссер Ахтем Сеитаблаев и&nbsp;писатель Виталий Капранов рассказали&nbsp;НВ о&nbsp;собственном опыте переквалификации из&nbsp;людей искусства в&nbsp;защитников родины</p> </div> <p>После начала войны в ряды защитников Украины записалось много людей, которые в мирной жизни не имели непосредственного отношения к оружию и армии. В частности, речь идет и о представителях творческих профессий, среди которых есть и немало известных людей.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div></div><style> .nts-video {width: 100vw; height: calc(100vw / 16 * 9); margin: 10px auto 0; background-color: #f3f3f3} @media (min-width: 768px) { .nts-video {width: 640px; height: 360px} } @media (min-width: 768px) { .nts-video-wrapper {border: 1px solid #e2e2e2;padding-top: 10px;padding-bottom: 20px} } .nts-video-label {font-size: 12px;font-family: "Helvetica Neue", Arial, sans-serif;line-height: 12px;text-transform: uppercase;color: #999;text-align: center} </style> <div class="nts-video-wrapper"> <div class="nts-video-label">Видео дня</div> <div class="nts-video" id="NVR_VIDEO"></div> </div><p>НВ пообщался с тремя из них — музыкантом Тарасом Тополей, писателем Виталием Капрановым и режиссером Ахтемом Сеитаблаевым, чтобы узнать, чему они научились и что пережили за месяц войны.</p><p><b><span style="font-size: 18px;">Тарас Тополя, солист группы Антитела</span></b><br></p><p><span style="margin-left:-0.44em;">«</span>Мы работаем как эвакуационная бригада, — рассказывает о своей новой реальности музыкант Тарас Тополя. — Наша задача — выезжать за ранеными, оказывать первую домедицинскую помощь, стабилизировать и максимально быстро доставлять в реанимацию или хирургию. Зависит от типа ранения».<br></p><p>Фронтмен Антител еще с 2014 года помогал военным в качестве волонтера. А в 2022-м вместе с другими членами группы Антитела присоединился к территориальной обороне<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span> ТрО) Киева.<br></p><p>При чем Тополя вступил в эту разновидность Вооруженных сил Украины<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>ВСУ) за две недели до войны. И проводил активную пиар-кампанию по ТРО. «Мы готовили к выпуску еще один ролик [о вступлении в ряды терробороны] и здесь началась война», — рассказывает он.</p><p>Утром 24 февраля музыкант собрал свою семью и отправил на автомобиле в Западную Украину. Сам сел на велосипед и поехал в центр комплектования ТРО, чтобы получить оружие. С того времени вместе с коллегами по группе — Сергеем Вусиком и Дмитрием Жолудем — защищает Украину.<br></p><p>Уже в первые дни полномасштабного вторжения Тополя вместе со своим подразделением попал в боевое столкновение. «По нашему штабу работала диверсионная группа. На следующий день попали под обстрел снайперов, — рассказывает он. — Не буду лукавить, это неприятный опыт».<br></p><p>Тополя признается, что любой гражданский человек испытывает тревожные состояния, когда впервые попадает в такую ситуацию: «Но это все было в начале. Сейчас уже 23-й день войны [<i>18 марта</i>] и мы адаптировались к новым реалиям».<br></p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Музыканту-терробороновцу уже приходилось оказывать первую медицинскую помощь в случаях эпилепсии, разорванных рук и других ранениях.<br></p><p>Тополя же убежден: война завершится победой и сможет вернуться к творческой деятельности. Однако и ряды ТРО не собирается покидать: «Антитела продолжат быть резервистами сил терробороны. Но до того, как мы победим, будем нести службу в той форме, которая наиболее удобна и полезна для нашего командования».<br></p><p><b><span style="font-size: 18px;">Ахтем Сеитаблаев, актер и режиссер</span></b><br></p><div class="clearfix"></div><div class="media__photo" data-position="center"><div class="media__photo__container"><div class="media__photo__container--img"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/592/big_portrait/1c525d9ee9b94ee50a23984c45bc24cf.png?q=85&stamp=20220324184333&f=webp'>
<source srcset='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/592/big_portrait/1c525d9ee9b94ee50a23984c45bc24cf.png?q=85&stamp=20220324184333&f=jpg'>
<img src='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/592/big_portrait/1c525d9ee9b94ee50a23984c45bc24cf.png?q=85&stamp=20220324184333&f=jpg' loading="lazy" alt="Ахтем Сеитаблаев (второй слева) вместе с актрисами Екатериной Степанковой и Адой Роговцевой и Юсуфом Куркчи, эксзамминистром по вопросам оккупированных территорий (Фото: via Facebook Ахтем Сеитаблаев)" />
</picture></div><div class="media__photo__container__text"><div class="media__photo__container__text--source"> Ахтем Сеитаблаев (второй слева) вместе с актрисами Екатериной Степанковой и Адой Роговцевой и Юсуфом Куркчи, эксзамминистром по вопросам оккупированных территорий / Фото: via Facebook Ахтем Сеитаблаев</div></div></div></div><p>Украинский актер и режиссер крымскотатарского происхождения Ахтем Сеитаблаев присоединился к терробороне Киева в первые дни полномасштабного вторжения. «Мы с моим другом особо и не размышляли. Посидели, выкурили по сигарете и решили ехать», — спокойным голосом рассказывает он.<br></p><p>Режиссер вспоминает, что тогда стояли большие очереди из желающих присоединиться к рядам ТРО, а везде было слышно, что оружия нет. Однако место все же удалось найти в 206-м батальоне ТрО Киева, с которым сразу же отправились в ад войны. «Мы приехали, стали в очередь, подписали контракт, получили оружие, и в тот же вечер отправились под Гостомель. Там мы были две ночи и почти трое суток», — рассказывает режиссер.<br></p><p>Сеитаблаев раньше не служил: в 1990-х в Крыму ему отказали от срочной из-за происхождения. «Кому? Татарину в руки оружие? Я не сошел с ума», — пересказывает режиссер сказанные ему тогда в военкомате слова.<br></p><p>Режиссер особо и не грустил по этому поводу, «хотя мечтал быть в том числе военным».<br></p><p>Но, несмотря на это, оружием он владеет хорошо, ведь более 10 лет снимает кино, так или иначе связанное с боевыми действиями. Один из самых известных его фильмов — Киборги — об обороне Донецкого аэропорта во время войны на Донбассе.<br></p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div></div><p><span style="margin-left:-0.44em;">«</span>Я не могу сказать, что я специалист [<i>в использовании оружия</i>], — говорит режиссер. — Это такое дело, которому ты должен учиться постоянно. Но так почти повсюду».<br></p><p>Каждое подразделение ТРО возглавляет опытный ветеран войны или военный в запасе, рассказывает Сеитаблаев. Они же определяют уровень подготовки каждого военнослужащего и распределяют задачи.<br></p><p><span style="margin-left:-0.44em;">«</span>Мы были во второй линии и это правильно, — говорит режиссер. — Потому что профессиональную работу должны делать профессионалы. Мы скорее были теми, кто [<i>уничтожит</i>] прорвущихся или не допустит заход какой-либо диверсионной группы».<br></p><p>Окапываться Сеитаблаеву тоже уже приходилось. «Хватило разных приключений», — смеется он.<br></p><p>Но самое сложное, что пережил за это время — это<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>потеря друзей», говорит режиссер и умолкает.<br></p><p>А потом признается, что его внутренний режиссер спит: «Почти все, чем ты занимался, сейчас на стопе. И ты занимаешься и учишься заниматься, с одной стороны, совсем другим делом, но в нем там есть определенная часть, которая тебе знакома, и ты пытаешься разграничить эти новые знания».<br></p><p>После войны Сеитаблаев хотел бы вернуться в кино: «По крайней мере, до того, как это началось, планов было много. Работа запущена, надеюсь, что будет желание и возможность продолжать это делать».<br></p><p><b><span style="font-size: 18px;">Виталий Капранов, писатель и блоггер</span></b><br></p><div class="clearfix"></div><div class="media__photo" data-position="center"><div class="media__photo__container"><div class="media__photo__container--img"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/594/big_portrait/be35d1a7d10d0be9be5e9fe35c8bc546.png?q=85&stamp=20220324185054&f=webp'>
<source srcset='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/594/big_portrait/be35d1a7d10d0be9be5e9fe35c8bc546.png?q=85&stamp=20220324185054&f=jpg'>
<img src='https://static.nv.ua/shared/system/MediaPhoto/images/000/223/594/big_portrait/be35d1a7d10d0be9be5e9fe35c8bc546.png?q=85&stamp=20220324185054&f=jpg' loading="lazy" alt="Виталий и Дмитрий Капрановы (Фото: via Facebook Братья Капрановы)" />
</picture></div><div class="media__photo__container__text"><div class="media__photo__container__text--source"> Виталий и Дмитрий Капрановы / Фото: via Facebook Братья Капрановы</div></div></div></div><p><span style="margin-left:-0.44em;">«</span>Мы очень испугались и пошли в [<i>полк МВД</i> ] Азов», — полушутя объясняет НВ Виталий Капранов причину, которая привела его вместе с братом-близнецом Дмитрием в армию.<br></p><p>Писатели присоединились к рядам Азова в первые дни войны, ведь не могли читать в соцсетях сообщения<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>все пропало», «молитесь о Мариуполе» <nobr>и т. п.</nobr> «Не выдержали бы нервы», — говорит Виталий Капранов. И добавляет: когда у тебя в руках оружие, а рядом боевые товарищи, это уже другое дело. «Врага нужно встречать с оружием в руках. Это гораздо спокойнее и эффективнее, чем без оружия», — уверен писатель.<br></p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Братья не имеют военного опыта. Однако держать оружие в руках умеют, ведь учились в институте на военной кафедре и являются офицерами противовоздушной обороны. Кроме того, с 2014-го они ездили с выступлениями к военным на передовую, где попадали под обстрелы, и потому знают, что это такое.<br></p><p>Капранов признается, что служба в 54-летнем возрасте дается не так-то легко, как для 20-летних. Но, несмотря на это, отрабатывать тактику и осваивать оружие не удается. Писатели уже научились применять и ручной противотанковый гранатомет РПГ, и противотанковые ракеты NLAW.<br></p><p><span style="margin-left:-0.44em;">«</span>РПГ-75 — это вообще шикарная штука, — говорит Капранов. — Это такая штука типа макогона, только она стреляет танки. Каждая хозяйка должна иметь в кухне такую. Там прямо на трубе нарисован комикс, как ею пользоваться. И можно подбивать танки прямо из своей квартиры».<br></p><p>Кроме освоения оружия, для писателей также интересен опыт службы среди своих читателей и зрителей. «Мы попали в среду, где нас знают и уважают. Но при этом ты должен выполнять распоряжение парня, который ровесник твоего сына, потому что он командир отделения. Так вышло. Надо идти в караул — идешь туда и делаешь все наравне со всеми», — говорит Виталий Капранов.<br></p><p>Кроме того, служба, по его мнению, учит не обращать внимания на бытовые вещи. Ведь за последние 10 лет все расслабились: то еда не такая, то кресло не той формы, то солнце на монитор не с той стороны падает. Нынешние же условия учат<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>все свои хотелки и плохие привычки цивилизации отдалять от себя и откладывать на время после победы». А вместо этого — подчиняться команде.<br></p><p>Сейчас писатели выполняют резервную функцию на второй линии обороны, ходят в караулы и охраняют. Также они работают над имиджем полка Азов.<br></p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div></div><p>После победы, говорит Виталий Капранов, братья вернутся к писательской деятельности: «Потому что Сковорода сказал, что сродный труд — это то, что у тебя лучше получается и больше всего тебе нравится».<br></p> <p style="font-weight: bold">Присоединяйтесь к нам в соцсетях <a href="https://www.facebook.com/media.NV" target="_blank">Facebook</a>, <a href="https://t.me/nvua_official" target="_blank">Telegram</a> и <a href="https://www.instagram.com/nv.ua/" target="_blank">Instagram</a>.</p> <div class="coronavirus_subscribe"> <div class="collection_form__container"> <div class="collection_form__image"> <picture>
<source type="image/webp" srcset="https://images.weserv.nl/?url=https://life.nv.ua/images/newsletters/life.jpg&q=75&output=webp&stamp=4.06123">
<source srcset="https://images.weserv.nl/?url=https://life.nv.ua/images/newsletters/life.jpg&q=75&output=jpg&stamp=4.06123">
<img src="https://images.weserv.nl/?url=https://life.nv.ua/images/newsletters/life.jpg&q=75&output=jpg&stamp=4.06123" alt="poster" style=" border-radius: 50%; width: 125px;align-self: flex-start; " loading="lazy">
</picture> </div> <div class="collection_form__main"> <div class="collection_form__main__title">Подписаться на ежедневную email-рассылку <br> материалов раздела Life</div> <span class="collection_form__main__subtitle">Оставайтесь в курсе событий из жизни звезд, <br>новых рецептов, красоты и моды</span> <div class="collection_form__form"> <div class="row full-pads"> <div class="col-md-8"> <input type="hidden" name="_token_collection_form_email" value="u7aJF1dMzn4R2I4cjhRFQ1MV40F7QxAYavHgXDFD"> <input type="email" name="collection_form_email_life" placeholder="ВАШ EMAIL"> </div> <div class="col-md-4"> <button class="bn bn-primary bn-block collection_form__btn--red" name="collection_form__btn_coronavirus" data-subscribe-type="life" data-subscribe-id="173866649">подписаться </button> </div> </div> </div> <span class="collection_form__main__frequency">Каждую среду</span> </div> </div> </div> <div class="clearfix"></div> </div> <div class="article__content__footer "> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html  " data-provider="" data-share-link="https://life.nv.ua/lyudi/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html" data-share-title="Творческая пауза на время войны. Три истории о том, как популярный музыкант, известный кинорежиссер и уважаемый писатель взяли в руки оружие"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__footer_additional"> <p class="article__footer_additional-text">Если вы нашли ошибку в тексте, выделите её мышью и нажмите <span class="article__footer_additional-text_key">Ctrl + Enter</span></p> </div> <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/kiev.html">Киев</a> <a class="tag" href="https://nv.ua/tags/akhtem-sejtablaev.html">Ахтем Сейтаблаев</a> <a class="tag" href="https://nv.ua/tags/bratja-kapranovy.html">Братья Капрановы</a> <a class="tag" href="https://nv.ua/tags/vitalij-kapranov.html">Виталий Капранов</a> <a class="tag" href="https://nv.ua/tags/tvorchestvo.html">Творчество</a> <a class="tag" href="https://nv.ua/tags/russko-ukrainskaja-vojna.html">Российско-украинская война</a> <a class="tag" href="https://nv.ua/tags/znamenitosti.html">Знаменитости</a> <a class="tag" href="https://nv.ua/tags/taras-topolya.html">Тарас Тополя</a></p> </div> <div class="ad_wrapper" style="text-align: center; margin: 10px 0;"> <div id='div-gpt-ad-1564399246752-0' style="display: none"></div> </div> <style> .mgbox { z-index: 1 !important; } </style> <div id="M465568ScriptRootC790786" data-mgid-load-js="//jsc.idealmedia.io/n/v/nvua.net.790786.js?SmMk"> <div id="M465568PreloadC790786"> Загрузка... </div> </div> </div> <div class="clearfix"></div> </div> </article> <div class="special_places--mobile"> </div>
</div>
<div class="col-lg-3 d-none d-block-lg">
<div class="widgets">
<div id="async_widgets_block"></div>
<script>
                                                    loadBlock('https://life.nv.ua/get_right_column_life.html', 'async_widgets_block')

                                            </script>
</div>
<div class="ad-wrapper" style="text-align: center; padding: 10px"> <div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_informer" data-sizes='[[300, 250], [300, 600]]' json='{"targeting":{"article":50228092,"lang":"ru","razdel":53,"section":2325,"url":"https:\/\/life.nv.ua\/lyudi\/voyna-v-ukraine-znamenitye-ukraincy-rasskazyvayut-kak-ushli-voevat-nv-50228092.html","newnv":1,"only_selfpromo":0}}'></div> </div> </div>
</div>
<div data-infinite-scroll data-article-id="50228092" data-category-id="2325" data-locale="ru"></div>
<div class="row full-pads"> <div class="col-md-9"> <div class="bn bn-primary bn-block more_infinite more_infinite_main">Показать ещё новости</div> </div> </div> </div> </section> </div> </div> <footer class="main"> <div class="copyright" style="position: relative; padding: 0"> <div class="container"> <div class="copyright-links" style="border: none;"> <ul> <li> <a href="/sitemap.html">Карта сайта</a> </li> <li><a href="https://nv.ua/authors.html">Все колумнисты НВ</a></li> <li><a href="https://nv.ua/opinion_authors.html">Все Лидеры мнений</a></li> <li><a href="https://techno.nv.ua/techno_bloggers.html">Все техноблогеры</a></li> <li><a href="https://biz.nv.ua/expert_authors.html">Все эксперты НВ Бизнес</a></li> <li><a href="https://nv.ua/korrespondents.html">Авторы и редакторы сайта</a></li> </ul> </div> </div> </div> <div id="load_footer"></div> </footer> </div> <script>
    window.addEventListener('scroll', load_paywall_css, false);
    function load_paywall_css() {
        var head = document.getElementsByTagName('HEAD')[0];
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/css/styles-ajax.css?'+'4.06';
        head.appendChild(link);
        window.removeEventListener('scroll', load_paywall_css, false);
    }
</script>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        var pp_gemius_identifier_infinite = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<script type="module">
    if (typeof realAgent !== 'undefined' && realAgent == true) {
        loadScript("/scripts/all_scripts.min.js?4.06");
    } else {
        loadScript("/scripts/all_scripts_bot.min.js");
    }
</script>
<script type="application/ld+json">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</script>
<div class="paywall-area">
<div class="authentication-popup-template" id="end-subscription-popup" data-end-subscription-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=webp&stamp=4.06">
<source srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.06">
<img src="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.06" alt="poster" width="60" loading="lazy">
</picture> <br> <br> <h2>Ваша подписка на НВ Премиум закончилась!</h2> <div style="padding: 20px; font-size: 16px;"> <p style="text-align: left">НВ Премиум это:</p> <ul style="text-align: left;padding-left: 30px; line-height: 1.4;"> <li>Доступ к закрытым материалам сайта</li> <li>Доступ к статьям еженедельного журнала НВ</li> <li>Отключение коммерческой рекламы</li> <li>Возможность открывать статьи НВ Премиум для друзей</li> </ul> </div> <br> <a href="https://nv.ua/new_landings/variant_1.html?utm_source=site&utm_medium=popup&utm_campaign=psubscription" class="bn bn-black">ПРОДОЛЖИТЬ ПОДПИСКУ</a> <br> <br> <p>или</p> <br> <p><span class="close-popup" style="text-decoration: underline; text-underline-position: auto; cursor: pointer">Продолжить читать</span> материалы открытого доступа</p> </div> </div> </div> </div> </div> <div class="authentication-popup-template" id="login-popup" data-login-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <div class="swiper-slide" style=" font-size: 16px;"> <p> <br> <br> Для більш стабільної та швидкої роботи сайту NV.ua ми прийняли рішення вимкнути авторизацію для підписників та відкрити доступ до всіх матеріалів сайту і журналу широкому загалу. У цей період вхід до особистого кабінету не працюватиме. <br> <br> <b><a href="https://nv.ua/ukr/donate">Додатково пітримати нас можна за <span style="color: darkred">посиланням</span></a></b> </p> <br> <br> <p>Всі гроші, які ми отримуємо від вас за передплату НВ Преміум йдуть на підтримання роботи редакції. </p> <p>Якщо ви бажаєте скасуваті передплату, заповніть форму:</p> <a href="https://forms.gle/d7ZfpGoViDMRTRYeA" style="color: darkred">https://forms.gle/d7ZfpGoViDMRTRYeA</a> </div> <div class="swiper-slide"> <div style="padding: 4vh 0 40px"> <h2>Восстановление пароля</h2> <br> <form class="reset-password-form"> <div class="alert alert-success" role="alert" style="display: none">Ссылка на смену пароля была отправлена на ваш email</div> <div class="alert alert-danger" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <input type="hidden" name="_token" value="u7aJF1dMzn4R2I4cjhRFQ1MV40F7QxAYavHgXDFD"> <div class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </div> <button type="submit" class="bn bn-primary bn-block">восстановить пароль</button> </form> </div> <p class="text-center"> <a href="#" class="overlay-text back-to-login">назад ко входу</a> </p> </div> <div class="swiper-slide success-slide hide-create-subscription"> <h2>Письмо<br> отправлено</h2> <br> <p> Мы отправили вам письмо с ссылкой на создание нового пароля </p> <br> <a href="#" class="bn bn-primary close-popup"> Готово </a> </div> </div> </div> </div> <div class="authentication-popup-create-subscription"> <div class="row align-items-center" style="display: none"> <div class="col-6"> Если еще нет подписки </div> <div class="col-6 text-right"> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="auth_popup" data-utm_campaign="psubscription" class="bn bn-white">Подписаться</a> </div> </div> <br> <br> <div class="row align-items-center"> <div class="col-12 text-center" id="support-email" style="font-weight: bold"> Отдел поддержки <a href="mailto:support@nv.ua">support@nv.ua</a> </div> <div class="col-12 text-center" id="reset-psw-support-email" style="font-weight: bold; display: none"> <p>Если письмо не пришло в течение нескольких минут, пожалуйста, проверьте папку Спам.</p><p>В случае возникновения проблем, пожалуйста, напишите в службу поддержки <a href="mailto:support@nv.ua">support@nv.ua</a></p> </div> </div> </div> </div></div>
<div class="radio-button"> <div class="radio-button-container"> <a class="radio_extender_image" target="_blank"></a> <a class="online-article" target="_blank"> <div class=" article-link"> <span class="online-tik"></span> <span class="title"></span> </div> </a> <div class="radio-button-icon" onclick="window.open('https://radio.nv.ua/ru')"> <i class="icon-microphone"></i> <i class="icon-play"></i> </div> <div class="radio-button-title">Радіо НВ</div> </div> </div> <div class="ad_wrapper" id="desktop_caftish_wrapper" style=" text-align: center; position: fixed; bottom: 0; left: 0; background: #dededed9; width: 100%; z-index: 8; "> <div class="close" onclick="$('#desktop_caftish_wrapper').remove(); " style=" width: 20px; height: 20px; background: #fff; border-radius: 50%; font-family: monospace; position: absolute; right: 130px; top: 0; cursor: pointer; ">X</div> <div id="div-gpt-ad-desktop_catfish" style="display: none"> </div> </div> <style> .nyt_promo{ font-family: "Noto Sans"; position: fixed; z-index: 7; bottom: 0px; left: 0px; width: 100%; background: #fff; color: #000; padding: 5px; display: flex; border-top: 1px solid #ccc; } .nyt_promo > div{ display: flex; width: 550px; margin: 0 auto; } .nyt_promo > div > div{ width: 85%; text-align: left; padding: 5px; line-height: 23px; } .nyt_promo .old{ text-decoration: line-through; color: #ccc; } .nyt_promo .sale-link{ width: 15%; font-size: 36px; line-height: 0.5; padding: 0; text-align: center; } .nyt_promo .sale-link span{ padding: 4px; display: inline-block; } </style> <a href="https://nv.ua/ukr/donate" target="_blank" class="nyt_promo"> <div> <div> <b>Підтримай журналістику НВ</b> </div> <div class="sale-link"> <span> &rsaquo; </span> </div> </div> </a> </body> </html>